Майнинг Nicehash с моментальными выплатами

11 Января 2018 12:12

Александр А:
а если регион сменить?

11 Января 2018 12:15

Александр Астахов писал(а):
Все не один алгоритм не запускается!
на всех одно и тоже:


жми на бенчмарк!

11 Января 2018 13:52

можно май нить под одним воркером сразу 2 манера??? или больше )))

11 Января 2018 14:11

slav ivanov писал(а):
можно май нить под одним воркером сразу 2 манера??? или больше )))


можно хоть как .... хоть десять видях на 1 воркер хоть одна видяха на 2 разных майнера (скорость конечно делится)

11 Января 2018 14:28

Дима Д: Чувак не запускается Equihash на коллективном вторые сутки , смена локаций проблему не решает , но всё прекрасно ботает на индивидуальном NiceHash акаунте

11 Января 2018 14:53

Alex Creator писал(а):
Дима Д: Чувак не запускается Equihash на коллективном вторые сутки , смена локаций проблему не решает , но всё прекрасно ботает на индивидуальном NiceHash акаунте
Тоже самое ни эфир ни зек,тока монеро держится пока.

11 Января 2018 15:44

Александр Редьков писал(а):
Alex Creator писал(а):
Дима Д: Чувак не запускается Equihash на коллективном вторые сутки , смена локаций проблему не решает , но всё прекрасно ботает на индивидуальном NiceHash акаунте
Тоже самое ни эфир ни зек,тока монеро держится пока.

Монеро и эфир работаю, а вот все остальное нет, вовсяком случае у меня.
У меня вот другая проблема, 4 ВК после 2-6 часов зависает ферма, 3 из 4 каждая с каждой работает, а вот 4 тупо виснут, менял БП,карты в стоке , таже история.

11 Января 2018 18:28

Александр Я: 4-я карта не через райзер? Может в нем проблема?

11 Января 2018 18:34

здравствуйте товарищи майнеры. после длительного перерыва решил снова начать майнить. до этого ни 1 версия nicehash не видела видеокарту. откатил драва - увидели, но майнинг на ней не запускается, пишет:
ETH: nicehash stratum mode
"-allpools" option is set, default pools can be used for devfee, check "Readme" file for details.
Watchdog enabled
Remote management is enabled on port 4001

Socket was closed remotely (by pool)
ETH: Job timeout, disconnect, retry in 20 sec...
что делать, кто поможет?

11 Января 2018 18:55

Александр Яковенко писал(а):
Александр Редьков писал(а):
Alex Creator писал(а):
Дима Д: Чувак не запускается Equihash на коллективном вторые сутки , смена локаций проблему не решает , но всё прекрасно ботает на индивидуальном NiceHash акаунте
Тоже самое ни эфир ни зек,тока монеро держится пока.

Монеро и эфир работаю, а вот все остальное нет, вовсяком случае у меня.
У меня вот другая проблема, 4 ВК после 2-6 часов зависает ферма, 3 из 4 каждая с каждой работает, а вот 4 тупо виснут, менял БП,карты в стоке , таже история.


попробуйте отключить лишние не задействованные порты в биосе ... померьте температуру в аиде64 на всех видеокартах и проце .... обратите внимание на южный мост может от времени термопаста под радиатором моста подсохла .... тоже система висла . выяснилось что южный мост грелся до 90С
маловероятно но не исключено ...а подвод питания нормальный ? вдруг розетка или фильтр-удлинитель хлипкие

11 Января 2018 19:11

Добрый день. Помогите решить проблему с зависанием фермы.

4x1050ti (3 Асус / 1 гигабит все без доп.питания)
Проц. - Intel G4400
Мать. - msi h270-A pro
Память - 4 Гб
БП - Chieftec force 650w (CPS-650S)

Win.10 64. Драйвера установлены последние,файл подкачки был 16 сейчас поставил 28гб. Биос не шитый(не хочу лишаться гарантии) Биос настроен по советам из других тем. Никаких ошибок или прочей ерунды, просто зависает намертво ферма, при этом у ВК крутятся вентиляторы. Изначально были 3 ВК , проблема была точно такая же, две работают три не в какую, менял райзера местами, докупил новые и только спустя неделю и с помощью метода тыка выявил, что 2й слот pci глючил (я так думал) переставил в другой разъем, запустил все 3 асуса, все пошло без проблем,разогнал все по +500 стабильно месяц работает нормально. Пару дней назад подогнали гигу 1050ти , вечером установил, накатил дрова, запустил Майнер все хорошо. Проснулся , ферма зависла. Отключил 1 ВК , запустил 2асус и 1 гигу , сутки проработало нормально, 4 никак подумал не тянет БП хотя чему там не тянуть? 4х75+100=400 650*80%,=520. И того 120 запаса.. На всякий добавил ещё БП, как не крутил 3 стабильно, 4 виснет. Разгон убрал. Майню найсом неоскприпт, эфир. Сейчас карты в стоке, подумал перегрев карт доходит до 74 градуса , накрутил вручную винты на 50% упал градус до 67-68, но всеравно виснет. Куда дальше копать?

Печаль в том, что зависание фермы происходит от 2 до 8 часов , а не 5-10 минут, имея основную работу, решить проблему, мягко говоря ппц как тяжело. Не запускается на найсе экихеш, думал проблема у меня, но пару "знакомых" на тех же 1050ти , тоже не запускаются, только неоскприпт и эфир. Есть 2 БП чифтека 650, утром расскинул 2 ВК +система и на 2м 2 ВК выкрутив винты так, что температура не превышала 60 градусов, это все дело проработало 10 часов и снова зависло.
3 из 4х ВК в любой вариации работают без проблем, любая 4я подключенная ВК просто не запущенна в майнере. Какими программами проверять ОЗУ и проц на ошибки ?почти сутки ферма пашет без нареканий, хочу погорячему все проверить, если все в порядке, накачу все с нуля начиная с винды.
Вот и у меня предположение , мост, оперативки либо проц, какой прошлой это все дело проверить?

11 Января 2018 19:29

Виндовс 10 Fall creators update? Если да, откатывайте до 1703

11 Января 2018 20:50

наконец завёлся Equihash , видимо Дима исправил баги

11 Января 2018 21:44

мост максимум 45 градусов(диод PCH) Это он? все остальное в аиде не привешает и 35 градусов,
оперативка проверенна на краш тесты, все хорошо . БЛЯЯЯЯЯ ну хоть что-то дайте мне... что ещё по железу можно проверить?
Есть смысл ставить драйвера на чипсет от производителя с моей проблемой?

11 Января 2018 22:05

Alex C: Спасибо, пошёл на удалёнку переподключаться)

11 Января 2018 22:05

Александр Яковенко писал(а):
мост максимум 45 градусов(диод PCH) Это он? все остальное в аиде не привешает и 35 градусов,
оперативка проверенна на краш тесты, все хорошо . БЛЯЯЯЯЯ ну хоть что-то дайте мне... что ещё по железу можно проверить?
Есть смысл ставить драйвера на чипсет от производителя с моей проблемой?

Включить режим gen 2 в настройках биоса. Это вроде как переключает слоты в режим pci-e 2.0. Убрать все энергосберегающие настройки в БИОСе своей матплаты. Пробуйте, точного диагноза никто не даст.

11 Января 2018 22:16

Стяпан Синица писал(а):
Александр Яковенко писал(а):
мост максимум 45 градусов(диод PCH) Это он? все остальное в аиде не привешает и 35 градусов,
оперативка проверенна на краш тесты, все хорошо . БЛЯЯЯЯЯ ну хоть что-то дайте мне... что ещё по железу можно проверить?
Есть смысл ставить драйвера на чипсет от производителя с моей проблемой?

Включить режим gen 2 в настройках биоса. Это вроде как переключает слоты в режим pci-e 2.0. Убрать все энергосберегающие настройки в БИОСе своей матплаты. Пробуйте, точного диагноза никто не даст.

все джен были перебраны, от авто до джен3 , не помогает, убрал выпрямитель старый, если сука он давал мне просраться я его просто расхерячу в клочья...

11 Января 2018 22:50

Да, встречал на другом форуме информацию про кривую работу Бесперебойников. Человек тоже выкинул ИБП и ферма заработала без поблем.

12 Января 2018 00:36

Александр Я: Батник для запуска какой? Про баги майнера не подумали? Через найсхешмайнер? Пробуй запустить напрямую майнером.

12 Января 2018 05:58

Виктор Тарасов писал(а):
Александр Я: Батник для запуска какой? Про баги майнера не подумали? Через найсхешмайнер? Пробуй запустить напрямую майнером.

Я уже о чем только не думал))) но что бы проверить все , нужно много времени, потому что эта гребаная ферма работает стабильно 2-10 часа, а потом виснет! Если зависнет , запущу прямой майнинг эфира через вмзону.

12 Января 2018 10:02

у кого нибудь было такое, чтобы найсхешмайнер работал, в графу начислено зачислялось но в самом майнере писалось 0,00 USD/сут, не отображается сколько в сутки ориентировочно выходит, как из этой ситуации выйти?

12 Января 2018 10:08

Эльдар А такая же хрень не могу понять почему.

12 Января 2018 10:52

Эльдар А писал(а):
у кого нибудь было такое, чтобы найсхешмайнер работал, в графу начислено зачислялось но в самом майнере писалось 0,00 USD/сут, не отображается сколько в сутки ориентировочно выходит, как из этой ситуации выйти?


У меня тоже самое, я вышел из ситуации отключив найс, и запустив эфир. Но ведь главное, что бы начисления шли, а не отображались в майнере, правда когда это началось, у меня резко заработок упал.

12 Января 2018 15:47

Александр Я: Да дай уже батник посмотреть. Может там увижу что-то очевидное для меня.

12 Января 2018 19:56

Виктор Тарасов писал(а):
Александр Я: Да дай уже батник посмотреть. Может там увижу что-то очевидное для меня.

На найсе эфир майню, какой батник?) Отключил стабилизатор, почти сутки работает, раз утром перезагрузился, но это лучше чем завис)))
Последние сообщения:
Беседка:
Мы в социальных сетях!